Banner

127 résultats trouvés

Re: Erreur installation Windows XP et Jedicut 2.4.2

Salut Jérôme, 8-) c'est étrange, je retrouve bien un fichier "Jedicut_Default.ini" (mais c'est une table dont je ne me sert pas). Par contre celle que j'utilise souvent, que j'ai nommée "Dépron", je n'arrive pas à mettre la main dessus, en faisant une recherche avec Windows. Comm...

Re: Erreur installation Windows XP et Jedicut 2.4.2

Salut Jérôme, :) Il me semble que tu as oublié de me donner le lien pour l'ancienne version...ou le lien ne fonctionne pas... X( Je reprends ton précédent post, et voici les réponses : 1°) "Avais tu fais la mise à jour vers la mise à jour 2.4.1 finale ?" : Je ne sais pas ? La version que j...

Re: Erreur installation Windows XP et Jedicut 2.4.2

Salut Jérome, saurais-tu m'envoyer une version plus ancienne que la 2.4.1.0 pour que je puisse me servir de ma machine en attendant stp?
De mémoire la version que j'utilisais était celle quand tu avais intégré le nouvel algorithme de vitesse.

Merci d'avance.

Re: Erreur installation Windows XP et Jedicut 2.4.2

J'ai continué mes essais avec la 2.4.1.0 qui doit être un peu plus récente que la version que j'avais l'habitude d'utiliser et qui marchait correctement. => En mode manuel, quand je coche le réglage de chauffe manuel, 98% correspond à peu de chauffe et 10% chauffe très fort. Je n'avais pas cela avan...

Re: Erreur installation Windows XP et Jedicut 2.4.2

Salut Jérôme, bon, là ça se complique...J'étais parti pour réaliser des découpes simples ce matin, mais impossible de faire tourner Jedicut correctement. Pour commencer : - je suis toujours sur la dll XP - J'ai essayé l'autre dll mais j'avais un message d'erreur "dll pas compatible avec ma tabl...

Re: Erreur installation Windows XP et Jedicut 2.4.2

Je suis honoré d'avoir MON sujet 🙃 -J'utilise le plugin CnC_net_XP.dll -"New speed algorithme" est bien coché - pour les vitesses, l'ordre de grandeur des Vr est effet bien en dessous de 0 pour la 2.4.2, mais très différents des valeurs que j'utilise habituellement (sur les photos, la vers...

Re: Version beta 2.4.1.x

Bon, je me suis emballé....Tout fonctionne bien, mais quand j'ai voulu paramétrer les vitesses et températures de chauffe, ça c'est gâté... :'( Pour rappel : j'utilise une MM2001 sur XP. 1°) J'ai testé la 2.4.2 avec du dépron (vitesse hyper rapide et chauffe élevée + rayonnement faible) et de l'extr...

Aller à la recherche avancée

`); }); })(jQuery, window, document, phpbb);